Startseite | Als Startseite festlegen | Zu Favoriten hinzufügen | Impressum und Datenschutzerklärungen | LinkUs | TeileMarkt | ShoutBox | LinkListe | TauschRing | Abstimmungen | Handy Ansicht

VulcaN-Biker - Dein Kawasaki VN Custom, Chopper & Cruiser Forum


Start Beitrag | Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
unten Neues Thema erstellen Antwortbeitrag erstellen oben 
Hallo ! Du bist hier » VN-Biker Startseite » Offene Foren » VulcaN Technik Light » (VN800) Vorderradbremse funktioniert nicht richtig
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Kawa.007
unregistriert

12.09.2022 19:04  Neuer Beitrag #1 unten  Optionen  oben  oben

  Vorderradbremse funktioniert nicht richtig

Hallo, ich habe das Problem das die Vorderradbremse bei geringer Geschwindigkeit nicht richtig funktioniert. Sie hält beim leichten Abbremsen nicht kontinuierlich fest sondern läßt immer wieder intervallmäßig los. Folgende Teile sind neu. Reifen, Radlager, Stahlflexbremsleitung, Bremssteine und -scheibe. Den Seitenschlag der Bremsscheibe habe ich kontrolliert, er beträgt 0,12mm, sollte nach dem Reparaturhandbuch noch gut sein. Hat jemand von Euch auch schon das Problem gehabt und Erfahrung wie man das abstellen kann.
Micha58VN-Biker   Zeige Micha58 auf Karte
VN-Biker

images/avatars/avatar-9013.jpg

VN-Biker# 4275
Dabei seit 12.03.2013
Beiträge: 6.612
Herkunft: Dortmund
StammTisch: PottBrother
Mein Bike: VN 1600
Mein RückenPatch: VulcaN-Biker


Mein Bike ansehen


Meine Kleinanzeigen




12.09.2022 20:58  Neuer Beitrag #2 unten  Optionen  oben  oben

 

Ich habe das gleiche Problem gehabt. Allerdings waren es bei mir dann tatsächlich die Scheiben die ein Weg hatten.

__________________

CorvusModerator-Chat   Zeige Corvus auf Karte Corvus ist männlich
JT-Orga Team

images/avatars/avatar-9234.jpg

VN-Biker# 5402
Dabei seit 28.06.2014
Beiträge: 4.298

(D) Baden-Württemberg

Herkunft: BW
Mein Bike: VN 15 C/ VN 17 C Tourer
Mein RückenPatch: VulcaN-Biker


Mein Bike ansehen


Meine Kleinanzeigen




12.09.2022 22:59  Neuer Beitrag #3 unten  Optionen  oben  oben

 

Jepp, nochmal entlüften und gut durchspülen, wenn das vor der Rep. niicht war, hat sich dann sicher was verabschiedet wenn das durchspülen nicht hilft. Super cool

__________________
Und Morgen zeige Ich Euch wie man mit wenigen Handgriffen alles noch viel schlimmer machen kann!!

MaverickModerator-Chat   Zeige Maverick auf Karte Maverick ist männlich
Eye Of Guide

images/avatars/avatar-8002.jpg

VN-Biker# 2543
Dabei seit 13.09.2010
Beiträge: 9.838

(D) Baden-Württemberg

Herkunft: Metzingen
StammTisch: Wilder Süden
Mein Bike: VN 1500 A und 1800 Intruder
Mein RückenPatch: VulcaN-Biker


Mein Bike ansehen


Meine Kleinanzeigen




13.09.2022 09:29  Neuer Beitrag #4 unten  Optionen  oben  oben

 

Ja dann bleibt nur noch die Bremspumpe übrig
Hast die auch schon mal überholt Super

__________________
Immer dran denken: Gummierte Seite nach unten, lackierte Seite nach oben!
Dragon 15
unregistriert

13.09.2022 11:02  Neuer Beitrag #5 unten  Optionen  oben  oben

 

Moin,
kann es sein, dass die Bremskolben schwergängig sind? Bei meiner VN 1500 Bj.98 saßen die auch mal fest und ließen sich unterschiedlich schwer bewegen. Ausgebaut, Kolben und Gehäuse nat. innen) poliert, neue Dichtungen und das Problem war gelöst.
Gruß
Bernd
VROC #12622
Kawa.007
unregistriert

13.09.2022 15:24  Neuer Beitrag #6 unten  Optionen  oben  oben

 

Hi, Danke für die Antworten. Die Bremspumpe hat schon neue „Eingeweide“ bekommen, da die Bremswirkung im Ganzen schon nachgelassen hatte. Ich konnte den Bremshebel schon fast bis zu Griff ziehen bis eine Bremswirkung kam. Leider sind im Kolbenraum der Pumpe schon kleine Fraßlöcher zu sehen was der Funktion nicht gerade dienlich ist. Das einzige was noch alt ist sind die Dichtungen und der Kolben vom Bremssattel. Ich werde den auch zerlegen und Teile auswechseln. Ich hoffe das dann das Problem gelöst ist.
Kawa.007
unregistriert

21.09.2022 13:14  Neuer Beitrag #7 unten  Optionen  oben  oben

 

Hallo, alles supi jetzt. Habe die Dichtungen vom Bremssattel und die Bremssteine gewechselt.
CorvusModerator-Chat   Zeige Corvus auf Karte Corvus ist männlich
JT-Orga Team

images/avatars/avatar-9234.jpg

VN-Biker# 5402
Dabei seit 28.06.2014
Beiträge: 4.298

(D) Baden-Württemberg

Herkunft: BW
Mein Bike: VN 15 C/ VN 17 C Tourer
Mein RückenPatch: VulcaN-Biker


Mein Bike ansehen


Meine Kleinanzeigen




21.09.2022 16:05  Neuer Beitrag #8 unten  Optionen  oben  oben

 

.............und...........funzt ..................oder net............ Popel

__________________
Und Morgen zeige Ich Euch wie man mit wenigen Handgriffen alles noch viel schlimmer machen kann!!

Kawa.007
unregistriert

22.09.2022 13:40  Neuer Beitrag #9 unten  Optionen  oben  oben

 

Ja super, bremst es wie es sein soll, mal sehen ob es nach der „Einfahrphase“ der neuen Beläge immer noch funzt.
Start Beitrag | Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen | Baumstruktur | Brettstruktur
unten Neues Thema erstellen Antwortbeitrag erstellen oben 
Hallo ! Du bist hier » VN-Biker Startseite » Offene Foren » VulcaN Technik Light » » Prefix (VN800) Benutzerrechte » Thementitel: Vorderradbremse funktioniert nicht richtig
Es ist Dir hier erlaubt , neue Themen zu verfassen.
Es ist Dir hier erlaubt, auf Beiträge zu antworten.
Es ist Dir hier nicht erlaubt, deine Beiträge zu editieren.
Es ist Dir hier nicht erlaubt, Anhänge anzufügen.
Es ist Dir hier nicht erlaubt, Anhänge herunterzuladen.
BB Code ist An.
Smileys sind Aus.
[IMG] Code ist An.
Icons sind An.
HTML Code ist Aus.
Gehe zu:


RSS Full Feed RSS Feed RSS Feed Infos
Security System © 2022 Bandy & cback.de
Unsere Aktionen unterstützen die Strahlemännchen bisher mit 23462.22 €
sowie auch die Jugendarbeit der Vereine in Burkhards mit 1000.-€
das TSG Zeltlager in Behrensdorf mit 1000.-€
den Sportverein Maring-Noviand mit 500.-€
und den Herzenswunsch von Thore mit 100.-€

Ja, auch das VulcaN-Biker Forum verwendet Cookies. Hier erfährst du alles zum Datenschutz im Forum (DS-GVO)