Startseite | Als Startseite festlegen | Zu Favoriten hinzufügen | Impressum und Datenschutzerklärungen | LinkUs | TeileMarkt | ShoutBox | LinkListe | TauschRing | Meine VN | mobilewap

VulcaN-Biker - Dein Kawasaki VN Custom, Chopper & Cruiser Forum


Start Beitrag | Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
unten Neues Thema erstellen Antwortbeitrag erstellen oben 
Hallo ! Du bist hier » VN-Biker Startseite » Offene Foren » VulcaN Technik Light » (VN750) Läuft nur vorne, warum
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Dennis Dennis ist männlich
Registrierter Biker

images/avatars/avatar-8852.jpg

VN-Biker# 7690
Dabei seit 25.05.2019
Beiträge: 89

(D) Niedersachsen

Herkunft: D-Niedersachsen /Stadland
Mein Bike: Vn 750 A
Mein RückenPatch: Ohne


Mein Bike ansehen


Meine Kleinanzeigen




20.03.2020 11:18  Neuer Beitrag #1 unten  Optionen  oben  oben

  Läuft nur vorne, warum

So habe meine VN 750 heute mal wieder angemacht und sie läuft nicht mehr auf dem hinteren Zylinder.

Funken habe ich, auch ein Abgas aber ob ich jetzt die Stecker abziehen oder nicht es passiert nichts.
Ich kann auch nur bis ca 4000 Umdrehung und dann geht sie runter.

Jemand schon mal sowas gehabt?
Kann es an falschluft liegen oder Düse verdreckt?
Falsche Einstellung vergaser?

Öffters fehlzündung

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Dennis: 20.03.2020 11:20.

Dennis Dennis ist männlich
Registrierter Biker

images/avatars/avatar-8852.jpg

VN-Biker# 7690
Dabei seit 25.05.2019
Beiträge: 89

(D) Niedersachsen

Herkunft: D-Niedersachsen /Stadland
Mein Bike: Vn 750 A
Mein RückenPatch: Ohne


Mein Bike ansehen


Meine Kleinanzeigen



Das Thema wurde gestartet von Dennis

20.03.2020 11:31  Neuer Beitrag #2 unten  Optionen  oben  oben

 

Ach so, habe die Kerzen getauscht. Es waren aber andere verbaut als rein kamen.
Habe nkk DPR7EA-9 rein gemacht und die 8 war dein.
PaddyVN-Biker   Zeige Paddy auf Karte Paddy ist männlich
_______________________

images/avatars/avatar-7968.jpg

VN-Biker# 220
Dabei seit 14.05.2006
Beiträge: 12.191

(D)-Stadt Solingen

Herkunft: D-NRW
StammTisch: Bergische LöVN
Mein Bike: VN15se
Mein RückenPatch: Ohne


Mein Bike ansehen


Meine Kleinanzeigen




20.03.2020 13:16  Neuer Beitrag #3 unten  Optionen  oben  oben

 

Kerze kaputt?

__________________
BERGISCHE LÖVN

schumi1VN-Biker   Zeige schumi1 auf Karte schumi1 ist männlich
VN-Biker

images/avatars/avatar-7975.jpg

VN-Biker# 2646
Dabei seit 06.12.2010
Beiträge: 1.193

(D) Brandenburg

Herkunft: Brandenburg
StammTisch: Berlin/Brandenburg & Nordländer
Mein Bike: VN900classic
Mein RückenPatch: VulcaN-Biker



Meine Kleinanzeigen




20.03.2020 14:11  Neuer Beitrag #4 unten  Optionen  oben  oben

 

passiert das jetzt mit den neuen Kerzen oder wars bei den alten auch schon so?

Wenn du bei laufendem Motor den Kerzenstecker vorn abziehst,geht er dann aus?

Und wenn ja,ist die hintere Kerze beim rausschrauben naß oder trocken?

__________________
Gruß Schumi------ "Verweile nicht in der Vergangenheit, träume nicht von der Zukunft, sondern konzentriere dich auf den Moment"
AbbygaleVN-Biker Abbygale ist weiblich
VN-Biker Lady

images/avatars/avatar-8973.jpg

VN-Biker# 3380
Dabei seit 05.02.2012
Beiträge: 616

(D) Nordrhein-Westfalen

Mein Bike: Kawasaki EN 500 C
Mein RückenPatch: Ohne



Meine Kleinanzeigen




20.03.2020 14:31  Neuer Beitrag #5 unten  Optionen  oben  oben

 

Die schnellste und einfachste Lösung ist die Kontrolle der zündfunken..

Wenn beide neue Kerzen einen schönen blauen funken zeigen könnten wir dir vielleicht besser weiterhelfen und das Problem weiter eingrenzen. Oder du probierst es mal mit den alten Kerzen mal aus ob das Problem damit dann auchnoch besteht...

Ansonsten müsste ich gleich mal meine Glaskugel befragen...

__________________
Miss Behaviour Motorcycles
Dennis Dennis ist männlich
Registrierter Biker

images/avatars/avatar-8852.jpg

VN-Biker# 7690
Dabei seit 25.05.2019
Beiträge: 89

(D) Niedersachsen

Herkunft: D-Niedersachsen /Stadland
Mein Bike: Vn 750 A
Mein RückenPatch: Ohne


Mein Bike ansehen


Meine Kleinanzeigen



Das Thema wurde gestartet von Dennis

20.03.2020 15:22  Neuer Beitrag #6 unten  Optionen  oben  oben

 

Also die neuen Kerzen haben einen Funken, die alten habe ich nicht mehr. Wenn ich sie raus schraube würde ich sagen die sind aber nass. Habe die leerlaufschraube jetzt mal auf 1,5 Umdrehung und versuche es später noch mal. Kinder wollen nun Ablenkung. So komme ich nicht weiter aber Kinder sind nun wichtig.

Ach so und nein ich kann beide Stecker abziehen und sie läuft weiter

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Dennis: 20.03.2020 15:23.

Dennis Dennis ist männlich
Registrierter Biker

images/avatars/avatar-8852.jpg

VN-Biker# 7690
Dabei seit 25.05.2019
Beiträge: 89

(D) Niedersachsen

Herkunft: D-Niedersachsen /Stadland
Mein Bike: Vn 750 A
Mein RückenPatch: Ohne


Mein Bike ansehen


Meine Kleinanzeigen



Das Thema wurde gestartet von Dennis

20.03.2020 15:49  Neuer Beitrag #7 unten  Optionen  oben  oben

 

Zitat:
Original wurde von schumi1, am 20. März 2020; 14:11 Uhr gepostet

passiert das jetzt mit den neuen Kerzen oder wars bei den alten auch schon so?

Wenn du bei laufendem Motor den Kerzenstecker vorn abziehst,geht er dann aus?

Und wenn ja,ist die hintere Kerze beim rausschrauben naß oder trocken?


Ich habe es jetzt nicht versucht vorne mal abzuziehen. Versuche ich auch eventl später
dickson 184VN-Biker   Zeige dickson 184 auf Karte dickson 184 ist männlich
VN-Biker

images/avatars/avatar-8802.gif

VN-Biker# 7037
Dabei seit 23.06.2017
Beiträge: 1.776

(D) Niedersachsen

Herkunft: Niedersachsen
Mein Bike: VN 1500 davor: VN 750/GPZ 750/Bandit 1200/ VFR 750
Mein RückenPatch: Ohne


Mein Bike ansehen


Meine Kleinanzeigen




20.03.2020 17:41  Neuer Beitrag #8 unten  Optionen  oben  oben

 

Hast du deine Luftfilter dran, ohne macht sie das auch ganz gern weil zuviel Luft.

__________________
Immer so fahren das du dir selbst noch entgegen kommen kannst. Chopper
schumi1VN-Biker   Zeige schumi1 auf Karte schumi1 ist männlich
VN-Biker

images/avatars/avatar-7975.jpg

VN-Biker# 2646
Dabei seit 06.12.2010
Beiträge: 1.193

(D) Brandenburg

Herkunft: Brandenburg
StammTisch: Berlin/Brandenburg & Nordländer
Mein Bike: VN900classic
Mein RückenPatch: VulcaN-Biker



Meine Kleinanzeigen




20.03.2020 18:53  Neuer Beitrag #9 unten  Optionen  oben  oben

 

Wenn du jeweils einen Stecker abziehen kannst und der Motor weiterläuft müssen also auch beide Zylinder laufen

__________________
Gruß Schumi------ "Verweile nicht in der Vergangenheit, träume nicht von der Zukunft, sondern konzentriere dich auf den Moment"
PuschelModerator   Zeige Puschel auf Karte Puschel ist männlich
VN-Biker Foren Moderator

images/avatars/avatar-3678.jpg

VN-Biker# 5
Dabei seit 24.11.2005
Beiträge: 16.291

(D) Nordrhein-Westfalen

Herkunft: D-NRW/Hamm
StammTisch: Pott
Mein Bike: 1400derter hardline umbau
Mein RückenPatch: VulcaN-Biker


Mein Bike ansehen


Meine Kleinanzeigen




21.03.2020 07:35  Neuer Beitrag #10 unten  Optionen  oben  oben

 

Die bekommt nicht ausreichen Sprit. Beide Kerzen funken.
Bis 4000 , fehlzündung, klare Symptome von mangelndem Sprit.

__________________
Gruß Puschel,......... *in Memory of Lowrider*
PumaModerator   Zeige Puma auf Karte Puma ist männlich
VN-Biker

images/avatars/avatar-7490.jpg

VN-Biker# 5875
Dabei seit 28.03.2015
Beiträge: 1.589

(D)-Stadt Alsdorf

Herkunft: D-NRW/ Alsdorf
Mein Bike: VN1500 Classic Tourer
Mein RückenPatch: Sonstiger


Mein Bike ansehen


Meine Kleinanzeigen




21.03.2020 09:07  Neuer Beitrag #11 unten  Optionen  oben  oben

 

Kann auch an der Zündspuhle liegen. Hatte ich hier mal an einer 1500er, die hatte auch Zündfunken, aber der war zu schwach. Andere Zündspuhle dran und sie lief auf beiden Zylindern.

__________________
Die eigene Hobbywerkstatt hat immer auf, wenn sie gebraucht wird. Auch für Freunde

Sir TobyModerator   Zeige Sir Toby auf Karte
Biker Foren Moderator

images/avatars/avatar-8166.jpg

VN-Biker# 1791
Dabei seit 20.04.2009
Beiträge: 9.022

Deutschland

Herkunft: Bonn Poppelsdorf
StammTisch: WILD-WILD-WEST
Mein Bike: Ohne
Mein RückenPatch: VulcaN-Biker


Mein Bike ansehen


Meine Kleinanzeigen




21.03.2020 18:38  Neuer Beitrag #12 unten  Optionen  oben  oben

 

Die 750ziger haben öfters mal Probleme mit der Tank Be und Endlüftung....versuche es mal mit offenem Tankdeckel, mal sehen was Sie dazu sagt Alles Easy

__________________
Die Freiheit des Menschen liegt nicht darin dass er tun kann was er will, sondern darin das er nicht tun muss was er nicht will. Der etwas andere Stammtisch Los! Zieh ...
Dennis Dennis ist männlich
Registrierter Biker

images/avatars/avatar-8852.jpg

VN-Biker# 7690
Dabei seit 25.05.2019
Beiträge: 89

(D) Niedersachsen

Herkunft: D-Niedersachsen /Stadland
Mein Bike: Vn 750 A
Mein RückenPatch: Ohne


Mein Bike ansehen


Meine Kleinanzeigen



Das Thema wurde gestartet von Dennis

21.03.2020 19:55  Neuer Beitrag #13 unten  Optionen  oben  oben

 

Det Schlauch der auf beide vergaser geht und zusammenläuft, kommt der von unten an den tank? Habe am Tank unten in der Mitte einen Anschluss? Oder wo muss der drauf?
Ozzy63VN-Biker   Zeige Ozzy63 auf Karte Ozzy63 ist männlich
VN-Biker

images/avatars/avatar-8743.jpg

VN-Biker# 2973
Dabei seit 01.06.2011
Beiträge: 1.064

Spanien

Herkunft: NRW / Düsseldorf
Mein Bike: Mean Streak 1600,VN750 Vulcan US, Herkules Prima 5
Mein RückenPatch: Ohne


Mein Bike ansehen


Meine Kleinanzeigen




21.03.2020 22:06  Neuer Beitrag #14 unten  Optionen  oben  oben

 

Du meinst den Schlauch der auf ein T-Stück läuft und dann mit 2 Schläuche in Vergaser 1 und 2 sich teilt?

Der kommt vom rechten Luftfilterkasten Rückseite. Das ist ne Bohrung wo er rein gehört. Bis zum Anschlag reinschieben und dann 2-3mm wieder zurück.

Extrem wichtig das dieser Schlauch ohne Knick verläuft.

Ozzy

__________________
Hotter than hell!!
Dennis Dennis ist männlich
Registrierter Biker

images/avatars/avatar-8852.jpg

VN-Biker# 7690
Dabei seit 25.05.2019
Beiträge: 89

(D) Niedersachsen

Herkunft: D-Niedersachsen /Stadland
Mein Bike: Vn 750 A
Mein RückenPatch: Ohne


Mein Bike ansehen


Meine Kleinanzeigen



Das Thema wurde gestartet von Dennis

25.03.2020 19:49  Neuer Beitrag #15 unten  Optionen  oben  oben

 

So also der Schlauch hängt bei mir momentan nur so rum. Muss der wirklich in das Gehäuse? Was macht er den dort? Es ist ja keine Verbindung zum inneren was dann ggf ein Unterdruck erzeugen würde.

Sie läuft aber nun wieder das ich hoch drehen kann. Nur noch recht viele fehlzündung.

Denke bald kann ich mal zum grau Kittel und schauen was er nun so sagt.
Start Beitrag | Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen | Baumstruktur | Brettstruktur
unten Neues Thema erstellen Antwortbeitrag erstellen oben 
Hallo ! Du bist hier » VN-Biker Startseite » Offene Foren » VulcaN Technik Light » » Prefix (VN750) Benutzerrechte » Thementitel: Läuft nur vorne, warum
Es ist Dir hier erlaubt , neue Themen zu verfassen.
Es ist Dir hier erlaubt, auf Beiträge zu antworten.
Es ist Dir hier nicht erlaubt, deine Beiträge zu editieren.
Es ist Dir hier nicht erlaubt, Anhänge anzufügen.
Es ist Dir hier nicht erlaubt, Anhänge herunterzuladen.
BB Code ist An.
Smileys sind Aus.
[IMG] Code ist An.
Icons sind An.
HTML Code ist Aus.
Gehe zu:


RSS Full Feed RSS Feed RSS Feed Infos
Security System © 2018 Bandy & cback.de
Unsere Aktionen unterstützen die Strahlemännchen bisher mit 21240.- €
sowie auch die Jugendarbeit der Vereine in Burkhards mit 1000.-€
das TSG Zeltlager in Behrensdorf mit 1000.-€
und den Sportverein Maring-Noviand mit 500.-€


Ja, auch das VulcaN-Biker Forum verwendet Cookies. Hier erfährst du alles zum Datenschutz im Forum (DS-GVO)